Dr CARRO Marcha Lenta Irregular, mau desempenho e o avanço de ignição

381,804 Views

Video Information

Importância do avanço de ignição. facebook http://www.facebook.com/doutorcarro twitter http://www.twitter.com/doutorcarro Nosso Site http://www.doutorcarro.com.br

Tags:

Uploaded by:

doutorcarro
Dicas técnicas automotivas para proprietários de automóveis e profissionais da área de reparação. Pesquise em nosso canal a dica certa para resolver milhares de defeitos automotivos em uma linguagem fácil de entender.
On 5/7/2011 12:16:30 AM Dr CARRO Marcha Lenta Irregular, mau desempenho e o avanço de ignição.
View All Comments
  • Alexandre Guillen - Se puder me ajudar. Comprei um Passat 88 AP 1.6 alcool. O carro estava em ordem até que troquei o oleo, ao sair da troca apos 4 quadras o carro pipocou e ai não segurava aceleração, tinha q ficar bombando o acelerador. O engraçado que quando frio de boa, mas o ponteiro ao chegar na temperatura ideal ele ja começa a falhar e não mantem ligado se segurar um rpm constante. ABraços
  • jorge luis mendes de almeida - Doutor so uma pergunta essa pistola em carros carburados fazemos a ligação de um cabo no negativo da bobina correto, e nos carros com injeção como proceder com este cabo instalamos tambem ou não desculpa de fazer esse tipo de pergunta mas tenho uma pistola dessa mesma mas por enquanto so utilizei ela em carros carburados 
  • Marcos Paulo Neves Soares - Boa noite doutor, eu queria saber qual o grau de avanço de cada motor, eu tenho uma pistola mas deixo sempre em 14 graus, esta certo?
  • William Silverio - dr carro td bem, seus videos são otimos e ajudam muito a nos leigos para nao cair na mao de picaretas de plantao! entao gostaria de saber se tem como testar o imterruptor de marcha lenta do carburador do passat ts 1.6 1981? sabe dizer como faço isso? desde ja agradeço!
  • Lau Casarin - Poderia ter demonstrado o antes e o depois do defeito.
  • Nielsen Kaezer - meu santana esta horrivel para pegar, quente ou frio, se tiro o short plug pega de prima sempre, será ponto avançado demais ? a injeção é fic eec iv
  • emmily thais - bom dia,dr carro, tenho um fiat uno 96 pois o mesmo quando passo a 2ª macha ou tiro o pé do acelerador fica dando tranco o que pode ta causando esse defeito.
  • Antônio Diniz - boa noite a todos pessoal veja só, tenho um gol 99, mi, motor ap, 8v, e no diagnostico do mecanico, eu deveria fazer o motor do carro, entao retificou ali a parte dos cilindros. agora o carro esta com a acelaraçao irregular dando 2000 giro na lenta e quando esta terceira marcha por exemplo e preciso reduzir para a 2ª o carro simplesmente apaga. ja troquei atuador, limpei corpo da borboleta, limpei bico, ou seja so falta trocar o carro. mas enfim alguem ai ja passou por isso e conseguiu resolver o problema, por favor passem a dica ai galera. obrigado.
  • Diego Fraga - ola, sera que vc poderia me ajudar? tenho um fiesta 95 1.3 importado..... faz 2 dias que quando aquece o motor ele perde a lenta, e nao pega até esfriar um poco.... mas a temperatura no painel nao passa do normal e o eletro ventilador liga normal.... oque pode ser?
  • andres costa - gostei
  • elias marcos silverio -
  • Marcione lemes da silva - dt quando o santana 203 esta afogando
  • Armaldo Almeida - Dr. caro, por gentileza me tire uma dúvida,Tenho um Santana 2.0 MI, com central de injeção. SE EU COLOCAR O ATUADOR MECANICO DESSES QUE VENDEM COM PARAFUSO ROSQUEAVEL, E DESCONECTAR O CABO DO ATUADOR ELETRONICO, Ele não desconfigura a central de injeção? Posso usar sem problemas? Se for possível postar um vídeo explicando a diferença entre os dois tipos de atuadores ficaria agradecido. Atte. Francisco Arnaldo
  • sandro amarelinha rosell - ola tenho um peugeot ano 94 modelo 405 ele esta com a acelerasao ocilando o que devo fazer obrigado 
  • Tasso Willyan - Cara, não sei se tem como me ajudar, mais tenho um Peugeot 307 Presence Pack 1.6 16v. Bem ele ta com falta de potencia principalmente na segunda macha, principalmente quando passo no quebra molas de segunda ele começa a falhar e não tem força, ja troquei as velas, levei no mecânico o cara testou a bomba de combustível viu a correia dentada também e nada e ele fica acilando, e não sei mais o que fazer, e ele começou a beber muito quando coloco a segunda parece carro mil, demora pra desenvolver, se puder responder agradeço. e-mail tassowillyan@hotmail.com 
  • Eduardo Bertin - Tenho um Palio Fire 8V 2002, às vezes a lenta fica oscilando um pouco e em baixa rotação (como passar uma lombada ou arrancando bem devagar) ele dá uns trancos como se estivesse engasgando. Então piso na embreagem e levanto o giro e ele vai normal. O que pode ser?
  • Leonardo95228 - Dr carro, esta regulagem de distribuidor é só pra anguns carros, certo? Porque tenho um ford ka endura que acho que nem tem distribuidor, pois nunca vi
  • Euripedes vieira - Cara tenho um vectra 2001 mpfi 2.2 meu mecânico fez tudo isso nao achou o problema ate hoje ja trocou sensor da lenta sensor map conferiu sonda lámbida agora quer conferir os cabos da ingecao porque a luz so fica acendendo estou desesperado e o carro nao para de beber alguem pode me dar uma dica ?
  • Pedro Bassan - Boa noite Dr Carro ! Tenho um Kadett GL 1.8 Gasolina,e já faz algum tempo que esta oscilando a lenta,principalmente quando estou em rotação alta e vou diminuindo a velocidade e quando paro em semáforos oscila 4,5 e até 8 vezes e quase morre o carro,e depois normaliza a lenta. Já fiz limpeza de TBI ,troquei o atuador da marcha lenta,regulei o CO e passei no scanner mas não acusa nada. Por favor me ajude.... Não quero ficar desanimado c/o carro e nem ficar trocando peça sem necessidade... Obrigado..
  • Renato Ferreira - DR carro, tenho um celta 2005 ja levei em varios mecanicos e ja foi verificado o sistema com scanner e ninguem descobre o defeito , o carro depois que esquenta fica só afogando na lenta com o motor quente ele só pega se ficar acelerando, ja troquei velas, cabos, sensor da lenta, sonda, e o problema perciste...poderia me dar alguma dica? a bobina da ingnição pode causar essa falha?obrigado
  • LUIS MATIAS MATIAS DE ANDRADE - qual é o ponto ideal do polo classic em graus?
  • art guetto do brasil - bom dia,comprei um siena gás e gasolina foi feito serviço de cabeçote e trocado o anéis de seguimento velas filtros correias etc,mais continua consumindo muito gás e gasolina não sei mais o que faser na gasolina faz5km por litro tem direção hidralica e o ar estar sem correia pensei que fosse a injeção mais no gás consome muito tambem , o que faser
  • DOUTOR CARRO - @rodrigotfsp Se o defeito surgiu após a troca então é preciso refazer a sincronia e verificar se ocorreu alguma movimentação em mangueiras que possam estar dando uma entrada falsa de ar que possa gerar essa oscilação. Mas o ponto é o mais provável mesmo!
  • machado178 - ola,tenho um seat cordoba 6k2 1.6 sr motor akl,ele esta falhando e depois de quente deita uma fumaça branca e mal cheirosa,sabe o que será? este modelo tem válvula egr?onde fica ?
  • Ricardo Zafalão - Dr carro? Tenho um aparelho para testa de TBIs eletronicos em minha oficina porém não tenho nenhuma tabela referencia (volts) para comparar com os dados obtidos na analise. Como posso conseguir isso ???
  • Rafael francisco - eu teno um monza ano 95 porque ele treme quando eu arranco com ele
  • Mephisto4fun - Dr Carro , tenho um gol bola 1.0.. ano 96 .... ele fica acelerando sozinho e dps q esquenta se eu pisar tudo no acelerador e solta ele para de fazer isso... e tem vezes q ligo ele e funciona normal... ja regulei o ponto... n sei oq pode ser ... atuador da marcha lenta sera?
  • Sergio Ricardo - Amigo no Vectra 97 2.0 8valvulas qual é o procedimento? obrigado
  • valdir Fagion - Boa noite d.carro tenho polo reti 203 1,6 completo. quando ele esquenta ele da um soquinho quando esta parado e engato a marcha para sair. E com o ar ligado numa subida quando vou sair piso tudo no acelerador e ocarro dese um polco e ele não aselera rapido sai com pouco giro é como se tivece folga no acelerador com o ar desligatom o sintoma é menor frio é uma bala ecelera rápido perfeito
  • Lecinho Vidal - tenho uma parati 1.8 gl mi ja conferimos o ponto,trocamos o atuador de marcha lenta e a sonda de lambda zeramos a central e nada ele fica a 1000 giro apos umas horas ele ja sobe para 1500 giros . Trocamos os 4 bicos injetores a pouco tempo e agora começou a palhaçada. ja passamos o raster e não acusa nada . Oque poderia ser ja não sabemos mas o que fazer só se trocarmos o modulo do carro
  • Albina Gaia - tenho um uno.. q sempre acendia a luz da ingeção eletronica... com muito trabalha descobri q era o sensor da borboleta.. o mecanico fez varios testes com outras peças até descobrir ... porem quando sai do mecanico no caminho para casa o carro começou a segurar... eu pisava no acelerador e ele ñ ia depois ele pegava velocidade mas c tirace o pé do acelerador enfraquecia de novo fikou um dia assim e paro e agora 2 dias depois ele ta gastando muito ta fazendo 5kilometros por litro oq pode ser???
  • rogerio pereira - DR CARRO TENHO UM GOL 96 UM BICO JÁ FIZ DE TUDO TROQUEI TUDO E A LENTA DELE NÃO FIRMA MEU MECANICO DISSE Q TERIA Q TROCAR A TBI OQ DEVO FAZER TROCO OU NÃO TROCO COMPENSA ?
  • luis antonio Azevedo - olá Dr carro pode me recomendar alguma oficina em porto alegre-rs porque aqui ta dificil de encontrar alguém capacitado e honesto muito bons os videos parabéns
  • ricardo parana - OPA BOM DIA. CARA VE SE VC PODE ME AJUDAR, EU TENHO UMA SAVEIRO 2.0, E TENHO O SEGUINTE PROBLEMA, EU ABASTEÇO EM POSTOS BONS, BR/ SHELL ETC, E MEU CARRO FICA COM A ACELERAÇAO ACIMA DE 2MIL GIROS NAO É O CRRETO NÉ. AI EU ABASTEÇO GASOLINA ADITIVADA EM UM POSTO BOM, O CARRO CAI P 980 A MIL GIRO O NORMAL, O MECANICO DISSE Q É O SENSOR DE POSIÇAO DA BORBOLETA, MAS ISSO É NORMAL? ELA É ORIGINAL A GASOLINA. OBRIGADO NO AGUARDO
  • TheShark420 - @DOUTORCARRO Dr carro , tenho uma palio weekend 1.8 stile 2004 , estou com um problema no conta giros do carro , assim que funciono o motor o giro fica abaixo de 1000, tem ocilado entre 500 e 1500 giros O que posso fazer ? onde fica sua oficina ? Abrs
  • Marlon Marlon de Farias - Gostei da dica...mais tenho um Renault Clio 1.6 16v e a aceleração está oscilando, parece que o carro está afogando e depois do motor quente ele demora a pegar, e está dando sinal já no arranque. Sem falar que o velocímetro vai de 60KM/H a 0KM/H e as vezes nem funciona. Qual procedimento ????
  • reinaldo raimundo - dr tenho um fiat tipo que quando aquece ele dana a enguiar levei para um que se diz especialista em injeção eletrõnica e segundo ele fez limpeza de bicos, e problema continuava então ele condenou o sensor de borboleta eu comprei e trcou.mas o problema continua que mais posso fazer?
  • Ricardo Amaral - principalmente o gol bola mi sse ele uulsila e não é o ponto muita vez é o chicote que pode ta com zinabre no aterramento mecanico qualificado na minha cidade não descubriu onde era o defeito , da central sai um negativo que vai para o motor de passe e o sensor de borboleta ai ele perde o sinal.
  • FILIPE JULIO - tenho uma palio weekend 1.5 e ela nao passa dos 110 km por hora e isso se forçar e na subida ainda perde a velocidade rapido ja limpei osbicos e nao resolveu alguem pode me ajudar
  • ulloom - achei o video muito superficial! tipo, agora sei que tem essa de regular o distribuidor! BELEZA, mais como? so girar a tampa? nao entendi mesmo! pq tipo todo distribuidor tem uma folga ali, seria girar isso? ou tem alguma coisa haver com aquele buraquinho? e que buraco e aquele? so serve pra isso? tipo gostei da iniciativa, mais deixa muitas duvidas no ar!
  • Vivi Flores - Lucas lopes, estou com o mesmo problema que vc.. tenho um gol g4 1.0 tb... tem como vc me enviar a resposta do doutor carro qdo ele te responder? Obrigada vivizinhaflores@hotmail.com
  • The Magnata - Tenho um civic 93 automatico, troquei a correia dentada, tentei ajustar a entrada de ar da injeção, mas nada melhorou na aceleração, fica subindo e descendo, sera q pode ser o ponto tambem?
  • Marciel Pontes - meu prisma tem GNV, no combustível normal ele queima tranquilo na baixa, mais no GNV esta oscilando e não segura na baixa, um mecânico informou que e só trocar os cabos de velas,será que isto resolve mesmo, por favor responda-me não quero ter despesas atoa.
  • alan41251 - oi dr: carro mas gostaria de saber porq tem que desconectar aquela peça que vc mostra ,que fica perto da bateria? qual seria a diferença se não desconectar aquela peçinha valeu obr! continue assin dando aulas sobre mecanica vc eum exemplo aprendo a cada dia com suas videos aulas valeu!!
  • jsf santos - ola doutorcarro...... tenho um gol 1.6 ap 2007 power , quando comprei esta ocilando rotação e morrendo...... troquei o sensor de borboleta pelo o da original magneti mareli 130 reais, só que ainda continua pela manha com o mesmo problema depois de varias chaveadas ligando o carro por varias vezes o problema para eo carro estabiliza a rotação e para de morrer ai depois mas tarde da outra vez no mesmo dia. o q pode ser, pode me dar uma dica ficaria muito grato.essse problema me tira a paciência
  • paulinhodeejays - continuação: Peugeot 306 Sedan 1.8 16 v 98/99 Na Marcha Lenta, o Conta-Giros, fica variando o Ponteiro entre 9 e 10.... Quando em trânsito, se mantenho a aceleração fixa, por exemplo na 3ª Marcha..... e Resolvo pisar um pouco mais a fundo, "AS VEZES" a Aceleração não Funciona até uns 5 a 10 Segundos, Depois disso, Ele vai Acelerando como Deveria com o pé já chegando no Final....... o que Pode ser isso?
  • Rafinha Nunes - vende essa bosta
  • Lucas Lopes - tenho um gol g4 1.0 quando ele ta ligado . pararo ele n falha mais quando. eu to em uma velocidade media com as marchas 1 2 3 ele falha mto . quando eu esto em uma velocidade alta ele para de falhar ixo pod ser o que ? eu ja tinha trocado antes as velas e a bobina . faz um 6 meses.
  • Carlos Santos - Tenho um gol 1.6 motor AP 1998 ele fica falhando e ocilando quando liga e fica neste estado ate aquecer.
  • Revista Portfolio - Dr. Carro, meu Fiat uno smart 2001 esta com a aceleração variando na lenta e o motor fica embolando antes de pedir a 3ª marcha. Já troquei o atuador e o sensor de posição da borboleta. Reparei que o parafusinho referido no vídeo, está um pouco alto. E também sempre que mexo no conector do sensor da borboleta ele volta ao normal por um pequeno tempo. Será que é mal contato ou ou parafuso? O que vc me indica? Desde já muito obrigado!
View All Comments